Skocz do zawartości
Krzysztof Płodzień

PROBLEM Z LOGOWANIEM NA STRONIE AMBASADY

Recommended Posts

Witam,
 

problem polega na braku mozliwości założenia konta na stronie cgifederal.secure.force.com w celu ubiegania sie o wize.
Po  prawidłowym wpisaniu danych otrzymuje taki komunikat: 
 

ERROR

Błędy

 
  • Your request cannot be processed at this time. The site administrator has been alerted.
  • User could not be created. Please ensure First Name and Last Name are entered as they are in your passport.

     

 

Ktoś wie jak pomóc?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Tak może mieć com i ma.
Ja się zalogowałem normalnie także może wpisujesz coś nie tak.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

1 godzinę temu, cee napisał:

Tak może mieć com i ma.
Ja się zalogowałem normalnie także może wpisujesz coś nie tak.

cee nie chodzi mi o zalogowanie ale o założenie konta. 

ponoć jest jakiś problem z wydawaniem wiz. na pewnej stronie pracodawcy wystosowano takie ostrzeżenie, czy to może mieć jakiś związek?

 

IMPORTANT VISA UPDATE: Delays in Processing and Issuance of US Visas

Dear Team,

Please be aware that the US government is experiencing technical problems with its visa system. This is affecting the processing of US visas worldwide. The US government says it expects delays in the issuance of visas.

We will inform you as soon as US visa processing is back to normal.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz

×